pls let DotNet.Highcharts 4.X to be compatile with .net framework 4

Jul 19, 2014 at 4:37 PM
thanks
Aug 1, 2014 at 8:24 AM
+1
I add my vote for this. Need it for .Net 4
Coordinator
Aug 21, 2014 at 3:22 PM
You can find the version of the library compiled with .NET Framework 4.0 in Downloads page.
Marked as answer by Vangi on 8/21/2014 at 8:22 AM